<!DOCTYPE html><html><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><meta name="generator" content="Gatsby 4.24.4"/><meta name="theme-color" content="#333333"/><meta data-react-helmet="true" name="twitter:site" content="@zhenpixels"/><meta data-react-helmet="true" name="twitter:creator" content="@zhenpixels"/><meta data-react-helmet="true" name="theme-color" content="rgb(255,65,54)"/><meta data-react-helmet="true" property="og:title" content="A historical view on the Metropolitan Apple Watch face"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://www.arun.is/static/d050b03d6d543b3a3ada8b0a18fb1889/social.jpg"/><meta data-react-helmet="true" property="og:description" content="Dive into the long history underpinning Apple&#x27;s Metropolitan Watch face."/><meta data-react-helmet="true" property="author" content="Arun Venkatesan"/><meta data-react-helmet="true" property="article:publisher" content="Arun Venkatesan"/><meta data-react-helmet="true" property="article:author" content="Arun Venkatesan"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="A historical view on the Metropolitan Apple Watch face"/><meta data-react-helmet="true" name="twitter:image" content="https://www.arun.is/static/d050b03d6d543b3a3ada8b0a18fb1889/social.jpg"/><meta data-react-helmet="true" name="twitter:description" content="Dive into the long history underpinning Apple&#x27;s Metropolitan Watch face."/><meta data-react-helmet="true" name="description" content="Dive into the long history underpinning Apple&#x27;s Metropolitan Watch face."/><style data-href="/styles.c831409fcec249bb0784.css" data-identity="gatsby-global-css">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</style><link rel="alternate" type="application/rss+xml" title="arun.is" href="/rss.xml"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="icon" href="/favicon-32x32.png?v=a40cb3a42ce44dd2f4622557ff3888e4" type="image/png"/><link rel="manifest" href="/manifest.webmanifest" crossorigin="anonymous"/><link rel="apple-touch-icon" sizes="48x48" href="/icons/icon-48x48.png?v=a40cb3a42ce44dd2f4622557ff3888e4"/><link rel="apple-touch-icon" sizes="72x72" href="/icons/icon-72x72.png?v=a40cb3a42ce44dd2f4622557ff3888e4"/><link rel="apple-touch-icon" sizes="96x96" href="/icons/icon-96x96.png?v=a40cb3a42ce44dd2f4622557ff3888e4"/><link rel="apple-touch-icon" sizes="144x144" href="/icons/icon-144x144.png?v=a40cb3a42ce44dd2f4622557ff3888e4"/><link rel="apple-touch-icon" sizes="192x192" href="/icons/icon-192x192.png?v=a40cb3a42ce44dd2f4622557ff3888e4"/><link rel="apple-touch-icon" sizes="256x256" href="/icons/icon-256x256.png?v=a40cb3a42ce44dd2f4622557ff3888e4"/><link rel="apple-touch-icon" sizes="384x384" href="/icons/icon-384x384.png?v=a40cb3a42ce44dd2f4622557ff3888e4"/><link rel="apple-touch-icon" sizes="512x512" href="/icons/icon-512x512.png?v=a40cb3a42ce44dd2f4622557ff3888e4"/><script>
    document.addEventListener("DOMContentLoaded", function(event) {
      var hash = window.decodeURI(location.hash.replace('#', ''))
      if (hash !== '') {
        var element = document.getElementById(hash)
        if (element) {
          var scrollTop = window.pageYOffset || document.documentElement.scrollTop || document.body.scrollTop
          var clientTop = document.documentElement.clientTop || document.body.clientTop || 0
          var offset = element.getBoundingClientRect().top + scrollTop - clientTop
          // Wait for the browser to finish rendering before scrolling.
          setTimeout((function() {
            window.scrollTo(0, offset - 0)
          }), 0)
        }
      }
    })
  </script><title data-react-helmet="true">A historical view on the Metropolitan Apple Watch face</title><link data-react-helmet="true" rel="preload" href="/fonts/Inter-Light.woff2?v=3.19" crossorigin="anonymous" as="font" type="font/woff2"/><link data-react-helmet="true" rel="preload" href="/fonts/Inter-Regular.woff2?v=3.19" crossorigin="anonymous" as="font" type="font/woff2"/><link data-react-helmet="true" rel="preload" href="/fonts/Inter-Italic.woff2?v=3.19" crossorigin="anonymous" as="font" type="font/woff2"/><link data-react-helmet="true" rel="preload" href="/fonts/Inter-Medium.woff2?v=3.19" crossorigin="anonymous" as="font" type="font/woff2"/><link data-react-helmet="true" rel="preload" href="/fonts/Inter-SemiBold.woff2?v=3.19" crossorigin="anonymous" as="font" type="font/woff2"/><link data-react-helmet="true" rel="preload" href="/fonts/Inter-Bold.woff2?v=3.19" crossorigin="anonymous" as="font" type="font/woff2"/><link data-react-helmet="true" rel="preload" href="/fonts/ibm-plex-mono-v11-latin-500.woff2" crossorigin="anonymous" as="font" type="font/woff2"/><link rel="sitemap" type="application/xml" href="/sitemap/sitemap-index.xml"/></head><body><div id="___gatsby"><div style="outline:none" tabindex="-1" id="gatsby-focus-wrapper"><div class="flex flex-col min-h-screen"><nav class="px-16 512:px-32 bg-red"><div class="mx-auto max-w-720"><div class="flex flex-row items-center justify-between -mx-12 512:-mx-16"><a class="link-animate 512:px-16 py-24 px-12 hover:opacity-50 text-white dark:text-black" href="/"><svg width="29px" height="14px" viewBox="0 0 29 14" class="fill-current"><path d="M29 0L20.88 14L12.76 0H29ZM0 14L8.12 0L16.24 14H0Z"></path></svg></a><div><a class="px-12 512:px-16 link-animate heading-5 py-24 hover:opacity-50 text-white dark:text-black text-opacity-40" href="/">Home</a><a class="px-12 512:px-16 link-animate heading-5 py-24 hover:opacity-50 text-white dark:text-black" href="/blog/">Blog</a><a class="px-12 512:px-16 link-animate heading-5 py-24 hover:opacity-50 text-white dark:text-black text-opacity-40" href="/subscribe/">Newsletter</a></div></div></div></nav><div class="w-full relative pointer-events-none bg-red"><div class="mx-auto max-w-720"><div class="pb-2/3"></div><div class="absolute top-0" style="transform:scale(0)"><img alt="A historical view on the Metropolitan Apple Watch face" src="/static/e0eb8b7627bdf8e57c78dfc876b37718/cover.jpg" class="absolute top-0 left-0 w-720 max-w-initial"/><div class="absolute top-0 left-0 overflow-hidden"><img alt="A historical view on the Metropolitan Apple Watch face" src="/static/76d8f9bb41e4bec0f39ff342e554e89b/overlay.svg" style="max-width:initial;width:720px;transform:matrix3d(0.240661, -0.439741, 0, -0.000531, 0.092197, 0.465588, 0, -0.000234, 0, 0, 1, 0, 120, 224, 0, 1);transform-origin:0px 0px 0px"/></div></div></div></div><style>.md a {text-decoration-color: rgb(255,65,54);}
    .gatsby-resp-image-wrapper {
      margin-top: 48px;
      margin-bottom: 48px;
      box-shadow: rgba(0, 0, 0, 0) 0px 0px 0px 0px, rgba(0, 0, 0, 0) 0px 0px 0px 0px, rgba(0, 0, 0, 0.05) 0px 0px 50px 8px;
    } 
    </style><div class="px-16 py-48 512:py-64 512:px-32 bg-light-gray dark:bg-darkest-gray"><div class="relative mx-auto space-y-64 max-w-720"><div class="space-y-16"><div class="absolute top-0 bottom-0 hidden -mt-32 1280:block" style="width:calc(50vw - 426px);left:calc(100% + 32px);max-width:360px"><nav class="mt-32 sticky p-24 top-32 bg-card-primary"><ul class="space-y-12"><li class="" style="margin-left:0"><a class="" href="#a-glance-at-the-metropolitan-face"><div class="flex flex-row"><div class="flex-none w-8 h-8 transition-transform ease-in-out rounded-full duration-800 darkmode-text" style="background-color:rgb(255,65,54);margin-right:6px;margin-top:6px;transform:scale(0)"></div><p class="transition-all ease-in-out darkmode-text text-5 leading-title hover:text-opacity-40 text-opacity-80 duration-800" style="transform:translateX(-12px)">A glance at the Metropolitan face</p></div></a></li><li class="" style="margin-left:0"><a class="" href="#the-myth-of-the-bauhaus-watch"><div class="flex flex-row"><div class="flex-none w-8 h-8 transition-transform ease-in-out rounded-full duration-800 darkmode-text" style="background-color:rgb(255,65,54);margin-right:6px;margin-top:6px;transform:scale(0)"></div><p class="transition-all ease-in-out darkmode-text text-5 leading-title hover:text-opacity-40 text-opacity-80 duration-800" style="transform:translateX(-12px)">The myth of the Bauhaus watch</p></div></a></li><li class="" style="margin-left:0"><a class="" href="#the-1937-lange"><div class="flex flex-row"><div class="flex-none w-8 h-8 transition-transform ease-in-out rounded-full duration-800 darkmode-text" style="background-color:rgb(255,65,54);margin-right:6px;margin-top:6px;transform:scale(0)"></div><p class="transition-all ease-in-out darkmode-text text-5 leading-title hover:text-opacity-40 text-opacity-80 duration-800" style="transform:translateX(-12px)">The 1937 Lange</p></div></a></li><li class="" style="margin-left:0"><a class="" href="#stowa"><div class="flex flex-row"><div class="flex-none w-8 h-8 transition-transform ease-in-out rounded-full duration-800 darkmode-text" style="background-color:rgb(255,65,54);margin-right:6px;margin-top:6px;transform:scale(0)"></div><p class="transition-all ease-in-out darkmode-text text-5 leading-title hover:text-opacity-40 text-opacity-80 duration-800" style="transform:translateX(-12px)">Stowa</p></div></a></li><li class="" style="margin-left:0"><a class="" href="#other-watches"><div class="flex flex-row"><div class="flex-none w-8 h-8 transition-transform ease-in-out rounded-full duration-800 darkmode-text" style="background-color:rgb(255,65,54);margin-right:6px;margin-top:6px;transform:scale(0)"></div><p class="transition-all ease-in-out darkmode-text text-5 leading-title hover:text-opacity-40 text-opacity-80 duration-800" style="transform:translateX(-12px)">Other watches</p></div></a></li><li class="" style="margin-left:0"><a class="" href="#nomos"><div class="flex flex-row"><div class="flex-none w-8 h-8 transition-transform ease-in-out rounded-full duration-800 darkmode-text" style="background-color:rgb(255,65,54);margin-right:6px;margin-top:6px;transform:scale(0)"></div><p class="transition-all ease-in-out darkmode-text text-5 leading-title hover:text-opacity-40 text-opacity-80 duration-800" style="transform:translateX(-12px)">Nomos</p></div></a></li><li class="" style="margin-left:0"><a class="" href="#the-metropolitan-face"><div class="flex flex-row"><div class="flex-none w-8 h-8 transition-transform ease-in-out rounded-full duration-800 darkmode-text" style="background-color:rgb(255,65,54);margin-right:6px;margin-top:6px;transform:scale(0)"></div><p class="transition-all ease-in-out darkmode-text text-5 leading-title hover:text-opacity-40 text-opacity-80 duration-800" style="transform:translateX(-12px)">The Metropolitan face</p></div></a></li></ul></nav></div><h1 class="darkmode-text heading-1">A historical view on the Metropolitan Apple Watch face</h1><hr class="border-black dark:border-white opacity-20 h-2 border-t-2 w-32"/><p class="space-x-12 darkmode-text text-opacity-80 body-5"><span>6<!-- --> min read</span><span class="inline-block w-2 bg-black/20 dark:bg-white/20" style="height:11px"></span><time> October 19, 2022</time></p></div><div class="md"><p>In my previous essays about Apple Watch faces, we saw how Apple transformed
classic watch archetypes into unique digital equivalents.</p>
<div class="grid grid-cols-1 gap-16 p-24 overflow-hidden bg-white 512:grid-cols-2 dark:bg-dark-gray image-margin"><div class="512:col-span-2 darkmode-text heading-5">Series</div><div class="512:col-span-2"><hr class="border-black dark:border-white opacity-20 h-2 border-t-2 w-32"/></div><div class="col-span-2 body-5 512:col-span-1"><a class="no-underline darkmode-text text-opacity-80" href="/blog/apple-watch-faces/">California, Chronograph, Count Up, GMT</a></div><div class="col-span-2 body-5 512:col-span-1"><a class="no-underline darkmode-text text-opacity-80" href="/blog/apple-watch-world-time-face/">World Time</a></div><div class="flex flex-row col-span-2 512:col-span-1 "><span class="inline-block w-8 h-8 rounded-full duration-800 flex-none bg-red" style="margin-right:6px;margin-top:6px"></span><div class="body-5 darkmode-text text-opacity-80">Metropolitan</div></div></div>
<p>These faces, like
<a href="https://www.arun.is/blog/apple-watch-faces/#chronograph--chronograph-pro">Chronograph</a>
or <a href="https://www.arun.is/blog/apple-watch-faces/#california">California</a>, refer
to specific categories that any watch aficionado would recognize.</p>
<p>Apple’s latest watch face, Metropolitan, is a bit different. While it references
timepieces from the past, there is no single dial design or wristwatch archetype
it points to. Instead, there are subtle connections to nearly a century of fine
watchmaking.</p>
<p>Ever since the introduction of the Apple Watch, I imagined a face quite like
this one. When I first saw Kevin Lynch present the face at the
<a href="https://youtu.be/q5D55G7Ejs8?t=2628">2022 WWDC</a> keynote, I was smitten.
Unsurprisingly, it’s far better than I envisioned.</p>
<h2 id="a-glance-at-the-metropolitan-face">A glance at the Metropolitan face</h2>
<p>To understand this face, let’s deconstruct it a bit. The equation is simple.
Twelve numerals are arrayed radially around the dial. Numbers nine through three
have their tops facing to the outside, while the others are flipped, meaning no
upside-down numerals.</p>
<p><div><span
      class="gatsby-resp-image-wrapper"
      style="position: relative; display: block; margin-left: auto; margin-right: auto; max-width: 720px; "
    >
      <span
    class="gatsby-resp-image-background-image"
    style="padding-bottom: 66.66666666666666%; position: relative; bottom: 0; left: 0; background-image: url('data:image/jpeg;base64,/9j/2wBDABALDA4MChAODQ4SERATGCgaGBYWGDEjJR0oOjM9PDkzODdASFxOQERXRTc4UG1RV19iZ2hnPk1xeXBkeFxlZ2P/2wBDARESEhgVGC8aGi9jQjhCY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2P/wgARCAANABQDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAIEBf/EABUBAQEAAAAAAAAAAAAAAAAAAAEC/9oADAMBAAIQAxAAAAHRR5iqwGf/xAAaEAACAgMAAAAAAAAAAAAAAAABAwACEBEx/9oACAEBAAEFAjNVGDxbCwz/xAAWEQEBAQAAAAAAAAAAAAAAAAABEBH/2gAIAQMBAT8BByf/xAAUEQEAAAAAAAAAAAAAAAAAAAAQ/9oACAECAQE/AT//xAAZEAACAwEAAAAAAAAAAAAAAAAQEQABISL/2gAIAQEABj8CnNIrB//EABkQAQEAAwEAAAAAAAAAAAAAAAERACExEP/aAAgBAQABPyHiPHBo1WeOJOm8uQA3rz//2gAMAwEAAgADAAAAELwP/8QAFhEBAQEAAAAAAAAAAAAAAAAAATEQ/9oACAEDAQE/EFtIXP/EABYRAAMAAAAAAAAAAAAAAAAAABARIf/aAAgBAgEBPxCMf//EABwQAQEAAgIDAAAAAAAAAAAAAAERITEAEHGBwf/aAAgBAQABPxAjmUBm4ueWJ1I4T30jqDHkzxoNNcrr71//2Q=='); background-size: cover; display: block;"
  ></span>
  <picture>
          <source
              srcset="/static/5c99be6d11a5869cc0d8dee2804d6b7a/7c297/mockup.webp 180w,
/static/5c99be6d11a5869cc0d8dee2804d6b7a/33ecc/mockup.webp 360w,
/static/5c99be6d11a5869cc0d8dee2804d6b7a/df77d/mockup.webp 720w,
/static/5c99be6d11a5869cc0d8dee2804d6b7a/5c666/mockup.webp 1080w,
/static/5c99be6d11a5869cc0d8dee2804d6b7a/95f20/mockup.webp 1440w"
              sizes="(max-width: 720px) 100vw, 720px"
              type="image/webp"
            />
          <source
            srcset="/static/5c99be6d11a5869cc0d8dee2804d6b7a/98e5d/mockup.jpg 180w,
/static/5c99be6d11a5869cc0d8dee2804d6b7a/543cd/mockup.jpg 360w,
/static/5c99be6d11a5869cc0d8dee2804d6b7a/20801/mockup.jpg 720w,
/static/5c99be6d11a5869cc0d8dee2804d6b7a/b37e7/mockup.jpg 1080w,
/static/5c99be6d11a5869cc0d8dee2804d6b7a/33266/mockup.jpg 1440w"
            sizes="(max-width: 720px) 100vw, 720px"
            type="image/jpeg"
          />
          <img
            class="gatsby-resp-image-image"
            src="/static/5c99be6d11a5869cc0d8dee2804d6b7a/20801/mockup.jpg"
            alt="mockup"
            title="mockup"
            loading="lazy"
            decoding="async"
            style="width:100%;height:100%;margin:0;vertical-align:middle;position:absolute;top:0;left:0;"
          />
        </picture>
    </span></div></p>
<span class="md-caption">The Metropolitan face</span>
<p>This arrangement mirrors the roman numeral dials seen on dress watches. With
Arabic numerals, it’s less common. In the vast majority of watches, the numerals
face in one direction.</p>
<p><div><span
      class="gatsby-resp-image-wrapper"
      style="position: relative; display: block; margin-left: auto; margin-right: auto; max-width: 720px; "
    >
      <span
    class="gatsby-resp-image-background-image"
    style="padding-bottom: 66.66666666666666%; position: relative; bottom: 0; left: 0; background-image: url('data:image/jpeg;base64,/9j/2wBDABALDA4MChAODQ4SERATGCgaGBYWGDEjJR0oOjM9PDkzODdASFxOQERXRTc4UG1RV19iZ2hnPk1xeXBkeFxlZ2P/2wBDARESEhgVGC8aGi9jQjhCY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2P/wgARCAANABQDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAQFAf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAGMwu1U8wj/xAAbEAABBAMAAAAAAAAAAAAAAAABAAMRIQITMv/aAAgBAQABBQJuhMo0WunsNYX/xAAUEQEAAAAAAAAAAAAAAAAAAAAQ/9oACAEDAQE/AT//xAAUEQEAAAAAAAAAAAAAAAAAAAAQ/9oACAECAQE/AT//xAAbEAACAQUAAAAAAAAAAAAAAAAAERACEiFBUf/aAAgBAQAGPwJ7LasuEdj/xAAaEAACAwEBAAAAAAAAAAAAAAABEQAhMUEQ/9oACAEBAAE/ISBq2V8h3EDVkBgPJZmGBeyR8//aAAwDAQACAAMAAAAQgA//xAAUEQEAAAAAAAAAAAAAAAAAAAAQ/9oACAEDAQE/ED//xAAWEQEBAQAAAAAAAAAAAAAAAAABEBH/2gAIAQIBAT8QEyf/xAAbEAEBAAIDAQAAAAAAAAAAAAABEQAhEDFBwf/aAAgBAQABPxCakgYoO1nub44BC+hvzFgqozJQ1OMY95OC+l0Gzzj/2Q=='); background-size: cover; display: block;"
  ></span>
  <picture>
          <source
              srcset="/static/52b8f6869821bcbdfb740d422e5e1d58/7c297/romannumeral.webp 180w,
/static/52b8f6869821bcbdfb740d422e5e1d58/33ecc/romannumeral.webp 360w,
/static/52b8f6869821bcbdfb740d422e5e1d58/df77d/romannumeral.webp 720w,
/static/52b8f6869821bcbdfb740d422e5e1d58/5c666/romannumeral.webp 1080w,
/static/52b8f6869821bcbdfb740d422e5e1d58/95f20/romannumeral.webp 1440w"
              sizes="(max-width: 720px) 100vw, 720px"
              type="image/webp"
            />
          <source
            srcset="/static/52b8f6869821bcbdfb740d422e5e1d58/98e5d/romannumeral.jpg 180w,
/static/52b8f6869821bcbdfb740d422e5e1d58/543cd/romannumeral.jpg 360w,
/static/52b8f6869821bcbdfb740d422e5e1d58/20801/romannumeral.jpg 720w,
/static/52b8f6869821bcbdfb740d422e5e1d58/b37e7/romannumeral.jpg 1080w,
/static/52b8f6869821bcbdfb740d422e5e1d58/33266/romannumeral.jpg 1440w"
            sizes="(max-width: 720px) 100vw, 720px"
            type="image/jpeg"
          />
          <img
            class="gatsby-resp-image-image"
            src="/static/52b8f6869821bcbdfb740d422e5e1d58/20801/romannumeral.jpg"
            alt="romannumeral"
            title="romannumeral"
            loading="lazy"
            decoding="async"
            style="width:100%;height:100%;margin:0;vertical-align:middle;position:absolute;top:0;left:0;"
          />
        </picture>
    </span></div></p>
<span class="md-caption">Roman numerals on a H. Moser &amp; Cie. watch</span>
<p>Now, the question is did Apple invent this face, or does it have historical
roots?</p>
<h2 id="the-myth-of-the-bauhaus-watch">The myth of the Bauhaus watch</h2>
<p>To find the answer, we need to travel to the
<a href="https://en.wikipedia.org/wiki/Bauhaus">Bauhaus</a> in early 19th century Germany.
This iconic school is considered the origin of so much of what we consider
modern design, like architecture, typography, industrial design, and more.</p>
<p><div><span
      class="gatsby-resp-image-wrapper"
      style="position: relative; display: block; margin-left: auto; margin-right: auto; max-width: 720px; "
    >
      <span
    class="gatsby-resp-image-background-image"
    style="padding-bottom: 66.66666666666666%; position: relative; bottom: 0; left: 0; background-image: url('data:image/jpeg;base64,/9j/2wBDABALDA4MChAODQ4SERATGCgaGBYWGDEjJR0oOjM9PDkzODdASFxOQERXRTc4UG1RV19iZ2hnPk1xeXBkeFxlZ2P/2wBDARESEhgVGC8aGi9jQjhCY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2P/wgARCAANABQDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAECBP/EABUBAQEAAAAAAAAAAAAAAAAAAAEC/9oADAMBAAIQAxAAAAFEUyzSUf/EABgQAAIDAAAAAAAAAAAAAAAAAAERAAIS/9oACAEBAAEFAkpcKuJvRs0BP//EABcRAQADAAAAAAAAAAAAAAAAAAABAhP/2gAIAQMBAT8BirN//8QAFxEBAAMAAAAAAAAAAAAAAAAAABESE//aAAgBAgEBPwG8tH//xAAaEAACAgMAAAAAAAAAAAAAAAAAARARITFh/9oACAEBAAY/AsotRdHDbP/EABoQAQEAAgMAAAAAAAAAAAAAAAEAITERUXH/2gAIAQEAAT8h4aEMSxjIHyaGjoFhj//aAAwDAQACAAMAAAAQt8//xAAWEQEBAQAAAAAAAAAAAAAAAAABECH/2gAIAQMBAT8QENj/xAAWEQEBAQAAAAAAAAAAAAAAAAABECH/2gAIAQIBAT8QWsj/xAAdEAEBAAIBBQAAAAAAAAAAAAABEQAhMUFRYYGx/9oACAEBAAE/EAdYc7wYCKukZ0948JfIc5XuwCmfc3mygwj3tuESaNc5/9k='); background-size: cover; display: block;"
  ></span>
  <picture>
          <source
              srcset="/static/73eb1d418cb03ebb6d3cf3008f716e37/7c297/bauhaus.webp 180w,
/static/73eb1d418cb03ebb6d3cf3008f716e37/33ecc/bauhaus.webp 360w,
/static/73eb1d418cb03ebb6d3cf3008f716e37/df77d/bauhaus.webp 720w,
/static/73eb1d418cb03ebb6d3cf3008f716e37/5c666/bauhaus.webp 1080w,
/static/73eb1d418cb03ebb6d3cf3008f716e37/95f20/bauhaus.webp 1440w"
              sizes="(max-width: 720px) 100vw, 720px"
              type="image/webp"
            />
          <source
            srcset="/static/73eb1d418cb03ebb6d3cf3008f716e37/98e5d/bauhaus.jpg 180w,
/static/73eb1d418cb03ebb6d3cf3008f716e37/543cd/bauhaus.jpg 360w,
/static/73eb1d418cb03ebb6d3cf3008f716e37/20801/bauhaus.jpg 720w,
/static/73eb1d418cb03ebb6d3cf3008f716e37/b37e7/bauhaus.jpg 1080w,
/static/73eb1d418cb03ebb6d3cf3008f716e37/33266/bauhaus.jpg 1440w"
            sizes="(max-width: 720px) 100vw, 720px"
            type="image/jpeg"
          />
          <img
            class="gatsby-resp-image-image"
            src="/static/73eb1d418cb03ebb6d3cf3008f716e37/20801/bauhaus.jpg"
            alt="bauhaus"
            title="bauhaus"
            loading="lazy"
            decoding="async"
            style="width:100%;height:100%;margin:0;vertical-align:middle;position:absolute;top:0;left:0;"
          />
        </picture>
    </span></div></p>
<span class="md-caption"><p>The Bauhaus building in Dessau by Walter Gropius
(<a href="https://www.bauhaus-dessau.de/en/architecture/bauhaus-building.html">source</a>)</p></span>
<p>Naturally, this prolific multidisciplinary school must have birthed a few watch
designs, right?</p>
<p>Unfortunately, no. While a Google search for “Bauhaus watch” returns millions of
results, there are no records of a watch being developed at the Bauhaus. The
Nomos Watch Club
<a href="https://nomoswatchclub.com/bauhaus-watch-myth-en">goes into more detail</a>.</p>
<p>The dial design that we today call the Bauhaus watch can be traced back to Weber
and Baral<sup id="1"><a href="#footnote_1">[1]</a></sup>. This dial manufactory
produced an array of designs that watchmakers integrated into their products.
These dials certainly reflected the values and ethos of the Bauhaus, but they
have no formal relationship to the school.</p>
<p><div><span
      class="gatsby-resp-image-wrapper"
      style="position: relative; display: block; margin-left: auto; margin-right: auto; max-width: 720px; "
    >
      <span
    class="gatsby-resp-image-background-image"
    style="padding-bottom: 66.66666666666666%; position: relative; bottom: 0; left: 0; background-image: url('data:image/jpeg;base64,/9j/2wBDABALDA4MChAODQ4SERATGCgaGBYWGDEjJR0oOjM9PDkzODdASFxOQERXRTc4UG1RV19iZ2hnPk1xeXBkeFxlZ2P/2wBDARESEhgVGC8aGi9jQjhCY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2P/wgARCAANABQDASIAAhEBAxEB/8QAFgABAQEAAAAAAAAAAAAAAAAAAwAC/8QAFAEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB2e0A5pP/xAAZEAEBAQEBAQAAAAAAAAAAAAABAhEAEiP/2gAIAQEAAQUCKfM1vZbyZYfRg3//xAAUEQEAAAAAAAAAAAAAAAAAAAAQ/9oACAEDAQE/AT//xAAUEQEAAAAAAAAAAAAAAAAAAAAQ/9oACAECAQE/AT//xAAbEAACAQUAAAAAAAAAAAAAAAAAARACERIxYv/aAAgBAQAGPwLY8G4p6LR//8QAHBAAAgICAwAAAAAAAAAAAAAAAREAITFBUWGB/9oACAEBAAE/IRnJVRSmgAvA9hVINaaiyOGsRNlU6EILokT/2gAMAwEAAgADAAAAENgf/8QAFhEBAQEAAAAAAAAAAAAAAAAAAAER/9oACAEDAQE/EGV//8QAFREBAQAAAAAAAAAAAAAAAAAAABH/2gAIAQIBAT8QV//EABwQAQEAAgMBAQAAAAAAAAAAAAERACExQWFRkf/aAAgBAQABPxBuT0UzwfM0mmseBdp+YBWZyBmUaGhpTToxot9DkqHzAmICScV8z//Z'); background-size: cover; display: block;"
  ></span>
  <picture>
          <source
              srcset="/static/fdc5cbef3790e59f3c4e2df84ec1db17/7c297/weber_baral.webp 180w,
/static/fdc5cbef3790e59f3c4e2df84ec1db17/33ecc/weber_baral.webp 360w,
/static/fdc5cbef3790e59f3c4e2df84ec1db17/df77d/weber_baral.webp 720w,
/static/fdc5cbef3790e59f3c4e2df84ec1db17/5c666/weber_baral.webp 1080w,
/static/fdc5cbef3790e59f3c4e2df84ec1db17/95f20/weber_baral.webp 1440w"
              sizes="(max-width: 720px) 100vw, 720px"
              type="image/webp"
            />
          <source
            srcset="/static/fdc5cbef3790e59f3c4e2df84ec1db17/98e5d/weber_baral.jpg 180w,
/static/fdc5cbef3790e59f3c4e2df84ec1db17/543cd/weber_baral.jpg 360w,
/static/fdc5cbef3790e59f3c4e2df84ec1db17/20801/weber_baral.jpg 720w,
/static/fdc5cbef3790e59f3c4e2df84ec1db17/b37e7/weber_baral.jpg 1080w,
/static/fdc5cbef3790e59f3c4e2df84ec1db17/33266/weber_baral.jpg 1440w"
            sizes="(max-width: 720px) 100vw, 720px"
            type="image/jpeg"
          />
          <img
            class="gatsby-resp-image-image"
            src="/static/fdc5cbef3790e59f3c4e2df84ec1db17/20801/weber_baral.jpg"
            alt="weber baral"
            title="weber baral"
            loading="lazy"
            decoding="async"
            style="width:100%;height:100%;margin:0;vertical-align:middle;position:absolute;top:0;left:0;"
          />
        </picture>
    </span></div></p>
<span class="md-caption">Weber and Baral dials</span>
<h2 id="the-1937-lange">The 1937 Lange</h2>
<p>This brings us to Glashütte, Germany.
<a href="https://en.wikipedia.org/wiki/A._Lange_%26_S%C3%B6hne">A. Lange &amp; Söhne</a>, a renowned
watch producer today, was an early customer of Weber and Baral. In 1937, they
produced the piece below. The dial is both striking and simple. The even
numbered numerals are produced in a light, condensed typeface. The 6 is replaced
with a seconds subdial. Take a good look at this dial, because we’ll see it
appear over and over.</p>
<p><div><span
      class="gatsby-resp-image-wrapper"
      style="position: relative; display: block; margin-left: auto; margin-right: auto; max-width: 720px; "
    >
      <span
    class="gatsby-resp-image-background-image"
    style="padding-bottom: 66.66666666666666%; position: relative; bottom: 0; left: 0; background-image: url('data:image/jpeg;base64,/9j/2wBDABALDA4MChAODQ4SERATGCgaGBYWGDEjJR0oOjM9PDkzODdASFxOQERXRTc4UG1RV19iZ2hnPk1xeXBkeFxlZ2P/2wBDARESEhgVGC8aGi9jQjhCY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2P/wgARCAANABQDASIAAhEBAxEB/8QAFgABAQEAAAAAAAAAAAAAAAAAAgAF/8QAFAEBAAAAAAAAAAAAAAAAAAAAAP/aAAwDAQACEAMQAAAB0SyOo//EABgQAQEAAwAAAAAAAAAAAAAAAAEQAhEh/9oACAEBAAEFAngNMdT/xAAUEQEAAAAAAAAAAAAAAAAAAAAQ/9oACAEDAQE/AT//xAAUEQEAAAAAAAAAAAAAAAAAAAAQ/9oACAECAQE/AT//xAAUEAEAAAAAAAAAAAAAAAAAAAAg/9oACAEBAAY/Al//xAAZEAEBAAMBAAAAAAAAAAAAAAABEQAQIYH/2gAIAQEAAT8hdHGvW6SkcJ8vuv/aAAwDAQACAAMAAAAQsA//xAAUEQEAAAAAAAAAAAAAAAAAAAAQ/9oACAEDAQE/ED//xAAUEQEAAAAAAAAAAAAAAAAAAAAQ/9oACAECAQE/ED//xAAaEAEBAAMBAQAAAAAAAAAAAAABEQAQIVFh/9oACAEBAAE/EPipnKPucJHQIFEiYkUl9XX/2Q=='); background-size: cover; display: block;"
  ></span>
  <picture>
          <source
              srcset="/static/2b6b706c3e0ff5b26263adebccc2f877/7c297/1937_lange.webp 180w,
/static/2b6b706c3e0ff5b26263adebccc2f877/33ecc/1937_lange.webp 360w,
/static/2b6b706c3e0ff5b26263adebccc2f877/df77d/1937_lange.webp 720w,
/static/2b6b706c3e0ff5b26263adebccc2f877/5c666/1937_lange.webp 1080w,
/static/2b6b706c3e0ff5b26263adebccc2f877/95f20/1937_lange.webp 1440w"
              sizes="(max-width: 720px) 100vw, 720px"
              type="image/webp"
            />
          <source
            srcset="/static/2b6b706c3e0ff5b26263adebccc2f877/98e5d/1937_lange.jpg 180w,
/static/2b6b706c3e0ff5b26263adebccc2f877/543cd/1937_lange.jpg 360w,
/static/2b6b706c3e0ff5b26263adebccc2f877/20801/1937_lange.jpg 720w,
/static/2b6b706c3e0ff5b26263adebccc2f877/b37e7/1937_lange.jpg 1080w,
/static/2b6b706c3e0ff5b26263adebccc2f877/33266/1937_lange.jpg 1440w"
            sizes="(max-width: 720px) 100vw, 720px"
            type="image/jpeg"
          />
          <img
            class="gatsby-resp-image-image"
            src="/static/2b6b706c3e0ff5b26263adebccc2f877/20801/1937_lange.jpg"
            alt="1937 lange"
            title="1937 lange"
            loading="lazy"
            decoding="async"
            style="width:100%;height:100%;margin:0;vertical-align:middle;position:absolute;top:0;left:0;"
          />
        </picture>
    </span></div></p>
<span class="md-caption">The 1937 Lange</span>
<p>Although A. Lange &amp; Söhne no longer produces watches like the one from 1937, the
basic paradigm still exists in their current lineup, like in this year’s
<a href="https://www.alange-soehne.com/us-en/timepieces/richard-lange/richard-lange-minute-repeater/richard-lange-minute-repeater-in-950-platinum-606-079">Richard Lange Minute Repeater</a>.</p>
<h2 id="stowa">Stowa</h2>
<p>Another one of Weber and Baral’s early customers is
<a href="https://en.wikipedia.org/wiki/Stowa">Stowa</a>. Their Antea, also from 1937,
follows a similar formula as the Lange. Nearly all the numerals are present in a
similar typeface.</p>
<p><div><span
      class="gatsby-resp-image-wrapper"
      style="position: relative; display: block; margin-left: auto; margin-right: auto; max-width: 720px; "
    >
      <span
    class="gatsby-resp-image-background-image"
    style="padding-bottom: 66.66666666666666%; position: relative; bottom: 0; left: 0; background-image: url('data:image/jpeg;base64,/9j/2wBDABALDA4MChAODQ4SERATGCgaGBYWGDEjJR0oOjM9PDkzODdASFxOQERXRTc4UG1RV19iZ2hnPk1xeXBkeFxlZ2P/2wBDARESEhgVGC8aGi9jQjhCY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2P/wgARCAANABQDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIFAwT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB2brSJ5RD/8QAHBAAAgICAwAAAAAAAAAAAAAAAQIAAwQQERIT/9oACAEBAAEFAr/QM9vUDK0VUzgCf//EABQRAQAAAAAAAAAAAAAAAAAAABD/2gAIAQMBAT8BP//EABQRAQAAAAAAAAAAAAAAAAAAABD/2gAIAQIBAT8BP//EABsQAAICAwEAAAAAAAAAAAAAAAABESEQEjEy/9oACAEBAAY/Alr5HNHJxaRSR//EABsQAQACAgMAAAAAAAAAAAAAAAEAERBxMVGB/9oACAEBAAE/IUnbtUs2pC6ghTsMcotkDULyf//aAAwDAQACAAMAAAAQTz//xAAUEQEAAAAAAAAAAAAAAAAAAAAQ/9oACAEDAQE/ED//xAAWEQADAAAAAAAAAAAAAAAAAAAAARH/2gAIAQIBAT8QjIz/xAAdEAEAAgICAwAAAAAAAAAAAAABABEhMUFhEFGB/9oACAEBAAE/ENI+F+m9vVRWYHGcOzmUhsecH54FoXdWSsA9AJ//2Q=='); background-size: cover; display: block;"
  ></span>
  <picture>
          <source
              srcset="/static/c13b2dc9b835f81c775069da25206ea0/7c297/stowa_antea.webp 180w,
/static/c13b2dc9b835f81c775069da25206ea0/33ecc/stowa_antea.webp 360w,
/static/c13b2dc9b835f81c775069da25206ea0/df77d/stowa_antea.webp 720w,
/static/c13b2dc9b835f81c775069da25206ea0/5c666/stowa_antea.webp 1080w,
/static/c13b2dc9b835f81c775069da25206ea0/95f20/stowa_antea.webp 1440w"
              sizes="(max-width: 720px) 100vw, 720px"
              type="image/webp"
            />
          <source
            srcset="/static/c13b2dc9b835f81c775069da25206ea0/98e5d/stowa_antea.jpg 180w,
/static/c13b2dc9b835f81c775069da25206ea0/543cd/stowa_antea.jpg 360w,
/static/c13b2dc9b835f81c775069da25206ea0/20801/stowa_antea.jpg 720w,
/static/c13b2dc9b835f81c775069da25206ea0/b37e7/stowa_antea.jpg 1080w,
/static/c13b2dc9b835f81c775069da25206ea0/33266/stowa_antea.jpg 1440w"
            sizes="(max-width: 720px) 100vw, 720px"
            type="image/jpeg"
          />
          <img
            class="gatsby-resp-image-image"
            src="/static/c13b2dc9b835f81c775069da25206ea0/20801/stowa_antea.jpg"
            alt="stowa antea"
            title="stowa antea"
            loading="lazy"
            decoding="async"
            style="width:100%;height:100%;margin:0;vertical-align:middle;position:absolute;top:0;left:0;"
          />
        </picture>
    </span></div></p>
<span class="md-caption">A 1937 Stowa Antea</span>
<p>In 2004, Stowa ressurected the Antea with an updated version called the Antea
Classic.</p>
<p>Later in 2015, Stowa released a watch with a connection to Apple. Named the
Antea Back to Bauhaus, the watch was a collaboration with Hartmut Esslinger.
He’s best known for founding <a href="https://www.frog.co/">frog design</a> and developing
Apple’s early
<a href="https://en.wikipedia.org/wiki/Snow_White_design_language">Snow White design language</a>.
The numerals are set in a modified version of an old typeface created by Herbert
Bayer at the Bauhaus.</p>
<p><div><span
      class="gatsby-resp-image-wrapper"
      style="position: relative; display: block; margin-left: auto; margin-right: auto; max-width: 720px; "
    >
      <span
    class="gatsby-resp-image-background-image"
    style="padding-bottom: 66.66666666666666%; position: relative; bottom: 0; left: 0; background-image: url('data:image/jpeg;base64,/9j/2wBDABALDA4MChAODQ4SERATGCgaGBYWGDEjJR0oOjM9PDkzODdASFxOQERXRTc4UG1RV19iZ2hnPk1xeXBkeFxlZ2P/2wBDARESEhgVGC8aGi9jQjhCY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2P/wgARCAANABQDASIAAhEBAxEB/8QAGAAAAgMAAAAAAAAAAAAAAAAAAAQBAwX/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIQAxAAAAHTrlQeAP/EABsQAAEEAwAAAAAAAAAAAAAAAAIAAQMSBBAR/9oACAEBAAEFAuWTRAGieoxZLzGv/8QAFBEBAAAAAAAAAAAAAAAAAAAAEP/aAAgBAwEBPwE//8QAFBEBAAAAAAAAAAAAAAAAAAAAEP/aAAgBAgEBPwE//8QAGxAAAQUBAQAAAAAAAAAAAAAAEgABAhARIVH/2gAIAQEABj8Cx0UYjTy8ZCOc2v/EABkQAQADAQEAAAAAAAAAAAAAAAEAESEQQf/aAAgBAQABPyGoQsSki7jFPHO9GYKOm3fP/9oADAMBAAIAAwAAABCgD//EABQRAQAAAAAAAAAAAAAAAAAAABD/2gAIAQMBAT8QP//EABQRAQAAAAAAAAAAAAAAAAAAABD/2gAIAQIBAT8QP//EABsQAQEAAgMBAAAAAAAAAAAAAAERACEQQVFx/9oACAEBAAE/ENriegcPEkQpTyd/cGlMEgWS9wsyyE6DWxrj/9k='); background-size: cover; display: block;"
  ></span>
  <picture>
          <source
              srcset="/static/c4ad5f4e023cbc32cccc836b317b7da2/7c297/stowa_bauhaus.webp 180w,
/static/c4ad5f4e023cbc32cccc836b317b7da2/33ecc/stowa_bauhaus.webp 360w,
/static/c4ad5f4e023cbc32cccc836b317b7da2/df77d/stowa_bauhaus.webp 720w,
/static/c4ad5f4e023cbc32cccc836b317b7da2/5c666/stowa_bauhaus.webp 1080w,
/static/c4ad5f4e023cbc32cccc836b317b7da2/95f20/stowa_bauhaus.webp 1440w"
              sizes="(max-width: 720px) 100vw, 720px"
              type="image/webp"
            />
          <source
            srcset="/static/c4ad5f4e023cbc32cccc836b317b7da2/98e5d/stowa_bauhaus.jpg 180w,
/static/c4ad5f4e023cbc32cccc836b317b7da2/543cd/stowa_bauhaus.jpg 360w,
/static/c4ad5f4e023cbc32cccc836b317b7da2/20801/stowa_bauhaus.jpg 720w,
/static/c4ad5f4e023cbc32cccc836b317b7da2/b37e7/stowa_bauhaus.jpg 1080w,
/static/c4ad5f4e023cbc32cccc836b317b7da2/33266/stowa_bauhaus.jpg 1440w"
            sizes="(max-width: 720px) 100vw, 720px"
            type="image/jpeg"
          />
          <img
            class="gatsby-resp-image-image"
            src="/static/c4ad5f4e023cbc32cccc836b317b7da2/20801/stowa_bauhaus.jpg"
            alt="stowa bauhaus"
            title="stowa bauhaus"
            loading="lazy"
            decoding="async"
            style="width:100%;height:100%;margin:0;vertical-align:middle;position:absolute;top:0;left:0;"
          />
        </picture>
    </span></div></p>
<span class="md-caption">The Stowa Antea Back to Bauhaus</span>
<h2 id="other-watches">Other watches</h2>
<p>The Bauhaus-inspired dial design found its way into many other watches in the
1930s and 1940s. Another example is this dial seen on 1940s
<a href="https://en.wikipedia.org/wiki/Longines">Longines</a> timepieces dubbed
“Calatrava.” The one below has numerals at the four cardinal positions and
straight markers on the rest.</p>
<p><div><span
      class="gatsby-resp-image-wrapper"
      style="position: relative; display: block; margin-left: auto; margin-right: auto; max-width: 720px; "
    >
      <span
    class="gatsby-resp-image-background-image"
    style="padding-bottom: 66.66666666666666%; position: relative; bottom: 0; left: 0; background-image: url('data:image/jpeg;base64,/9j/2wBDABALDA4MChAODQ4SERATGCgaGBYWGDEjJR0oOjM9PDkzODdASFxOQERXRTc4UG1RV19iZ2hnPk1xeXBkeFxlZ2P/2wBDARESEhgVGC8aGi9jQjhCY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2P/wgARCAANABQDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAQFA//EABQBAQAAAAAAAAAAAAAAAAAAAAH/2gAMAwEAAhADEAAAAW8XI42QE//EABsQAAIBBQAAAAAAAAAAAAAAAAECAwAEEBES/9oACAEBAAEFAp0DxxHjBGwWK3Vf/8QAFBEBAAAAAAAAAAAAAAAAAAAAEP/aAAgBAwEBPwE//8QAFBEBAAAAAAAAAAAAAAAAAAAAEP/aAAgBAgEBPwE//8QAGxAAAQQDAAAAAAAAAAAAAAAAAQACEBESMUH/2gAIAQEABj8CooNGpx5cf//EABsQAQACAgMAAAAAAAAAAAAAAAEAERAhMUFh/9oACAEBAAE/IUi1u4BtPvrAIPEOF1GP/9oADAMBAAIAAwAAABBzD//EABcRAQADAAAAAAAAAAAAAAAAAAEQESH/2gAIAQMBAT8QErY//8QAFhEBAQEAAAAAAAAAAAAAAAAAEQEQ/9oACAECAQE/EKuf/8QAGhABAQEBAQEBAAAAAAAAAAAAAREAITFBgf/aAAgBAQABPxBGggJ6OmQGAu57gTq1toEnWn1/ccDf/9k='); background-size: cover; display: block;"
  ></span>
  <picture>
          <source
              srcset="/static/7ea5cd753fa16a1a912f56b1531e9546/7c297/longines_calatrava.webp 180w,
/static/7ea5cd753fa16a1a912f56b1531e9546/33ecc/longines_calatrava.webp 360w,
/static/7ea5cd753fa16a1a912f56b1531e9546/df77d/longines_calatrava.webp 720w,
/static/7ea5cd753fa16a1a912f56b1531e9546/5c666/longines_calatrava.webp 1080w,
/static/7ea5cd753fa16a1a912f56b1531e9546/95f20/longines_calatrava.webp 1440w"
              sizes="(max-width: 720px) 100vw, 720px"
              type="image/webp"
            />
          <source
            srcset="/static/7ea5cd753fa16a1a912f56b1531e9546/98e5d/longines_calatrava.jpg 180w,
/static/7ea5cd753fa16a1a912f56b1531e9546/543cd/longines_calatrava.jpg 360w,
/static/7ea5cd753fa16a1a912f56b1531e9546/20801/longines_calatrava.jpg 720w,
/static/7ea5cd753fa16a1a912f56b1531e9546/b37e7/longines_calatrava.jpg 1080w,
/static/7ea5cd753fa16a1a912f56b1531e9546/33266/longines_calatrava.jpg 1440w"
            sizes="(max-width: 720px) 100vw, 720px"
            type="image/jpeg"
          />
          <img
            class="gatsby-resp-image-image"
            src="/static/7ea5cd753fa16a1a912f56b1531e9546/20801/longines_calatrava.jpg"
            alt="longines calatrava"
            title="longines calatrava"
            loading="lazy"
            decoding="async"
            style="width:100%;height:100%;margin:0;vertical-align:middle;position:absolute;top:0;left:0;"
          />
        </picture>
    </span></div></p>
<span class="md-caption">A Longines Calatrava</span>
<h2 id="nomos">Nomos</h2>
<p>Of all the companies that have produced Bauhaus-inspired watches, one stands the
tallest these days, <a href="https://en.wikipedia.org/wiki/Nomos">Nomos</a>. The Nomos name
is quite old, just like Stowa, Lange, and the like. However, the original watch
company went out of business.</p>
<p>The name was revived soon after the fall of the Berlin wall by German
entrepreneur Roland Schwertner<sup id="2"><a href="#footnote_2">[2]</a></sup>.
While creating a new watch company in the historical watchmaking city of
Glashütte, he purchased the names of defunct German watch brands. Ultimately, he
chose Nomos.</p>
<p>He applied the same history-driven approach toward the design of the watches
themselves. In the process of his research, he came across early Lange models
from the 30s, including the one mentioned earlier. He then tasked graphic
designer Susanne Günther with drawing up a modern interpretation. The result is
the now timeless Tangente.</p>
<p><div><span
      class="gatsby-resp-image-wrapper"
      style="position: relative; display: block; margin-left: auto; margin-right: auto; max-width: 720px; "
    >
      <span
    class="gatsby-resp-image-background-image"
    style="padding-bottom: 66.66666666666666%; position: relative; bottom: 0; left: 0; background-image: url('data:image/jpeg;base64,/9j/2wBDABALDA4MChAODQ4SERATGCgaGBYWGDEjJR0oOjM9PDkzODdASFxOQERXRTc4UG1RV19iZ2hnPk1xeXBkeFxlZ2P/2wBDARESEhgVGC8aGi9jQjhCY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2P/wgARCAANABQDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAQCBf/EABQBAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhADEAAAAellMWA//8QAGxAAAQQDAAAAAAAAAAAAAAAAAgABAxEEEBP/2gAIAQEAAQUCq1zAdE9DFkPMS//EABQRAQAAAAAAAAAAAAAAAAAAABD/2gAIAQMBAT8BP//EABQRAQAAAAAAAAAAAAAAAAAAABD/2gAIAQIBAT8BP//EABsQAAEFAQEAAAAAAAAAAAAAABEAAQIQEiFR/9oACAEBAAY/AgjGIp38Wcjhr//EABsQAQACAwEBAAAAAAAAAAAAAAERIQAQMVGB/9oACAEBAAE/IUXkj3Cr0V81FPQuSkD6a//aAAwDAQACAAMAAAAQ4A//xAAUEQEAAAAAAAAAAAAAAAAAAAAQ/9oACAEDAQE/ED//xAAUEQEAAAAAAAAAAAAAAAAAAAAQ/9oACAECAQE/ED//xAAaEAEAAgMBAAAAAAAAAAAAAAABEUEAEGFx/9oACAEBAAE/EBUQUDZeEoHUhHjulPCNG4JxgGzIlWTX/9k='); background-size: cover; display: block;"
  ></span>
  <picture>
          <source
              srcset="/static/e855cd5da4f26a57ff66bd917f306f25/7c297/nomos_tangente.webp 180w,
/static/e855cd5da4f26a57ff66bd917f306f25/33ecc/nomos_tangente.webp 360w,
/static/e855cd5da4f26a57ff66bd917f306f25/df77d/nomos_tangente.webp 720w,
/static/e855cd5da4f26a57ff66bd917f306f25/5c666/nomos_tangente.webp 1080w,
/static/e855cd5da4f26a57ff66bd917f306f25/95f20/nomos_tangente.webp 1440w"
              sizes="(max-width: 720px) 100vw, 720px"
              type="image/webp"
            />
          <source
            srcset="/static/e855cd5da4f26a57ff66bd917f306f25/98e5d/nomos_tangente.jpg 180w,
/static/e855cd5da4f26a57ff66bd917f306f25/543cd/nomos_tangente.jpg 360w,
/static/e855cd5da4f26a57ff66bd917f306f25/20801/nomos_tangente.jpg 720w,
/static/e855cd5da4f26a57ff66bd917f306f25/b37e7/nomos_tangente.jpg 1080w,
/static/e855cd5da4f26a57ff66bd917f306f25/33266/nomos_tangente.jpg 1440w"
            sizes="(max-width: 720px) 100vw, 720px"
            type="image/jpeg"
          />
          <img
            class="gatsby-resp-image-image"
            src="/static/e855cd5da4f26a57ff66bd917f306f25/20801/nomos_tangente.jpg"
            alt="nomos tangente"
            title="nomos tangente"
            loading="lazy"
            decoding="async"
            style="width:100%;height:100%;margin:0;vertical-align:middle;position:absolute;top:0;left:0;"
          />
        </picture>
    </span></div></p>
<span class="md-caption">The Nomos Tangente</span>
<p>Over the decades, that watch has gone countless updates and modifications, but
the dial design has remained essentially unchanged.</p>
<p>In 1999, Nomos released a special edition called the Lange Dial. Twenty years
later, on the hundredth anniversary of the Bauhaus, they released another quite
similar special edition called
<a href="https://nomos-glashuette.com/en/press/press-release-a-century-of-bauhaus">A Century Of Bauhaus</a>.</p>
<h2 id="the-metropolitan-face">The Metropolitan face</h2>
<p>Like I said earlier, Apple’s face isn’t a reinterpretation of a watch category
like Chronograph or California. Nevertheless, we can now see that the design
does come from historical precedent.</p>
<p>This single face is the amalgamation of the watches we looked at and many more.
In total, there are sixteen different variations you can use.</p>
<p><div><span
      class="gatsby-resp-image-wrapper"
      style="position: relative; display: block; margin-left: auto; margin-right: auto; max-width: 720px; "
    >
      <span
    class="gatsby-resp-image-background-image"
    style="padding-bottom: 100%; position: relative; bottom: 0; left: 0; background-image: url('data:image/jpeg;base64,/9j/2wBDABALDA4MChAODQ4SERATGCgaGBYWGDEjJR0oOjM9PDkzODdASFxOQERXRTc4UG1RV19iZ2hnPk1xeXBkeFxlZ2P/2wBDARESEhgVGC8aGi9jQjhCY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2P/wgARCAAUABQDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAIBBf/EABQBAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhADEAAAAeLoUACgf//EABoQAAEFAQAAAAAAAAAAAAAAAAABAhExQRL/2gAIAQEAAQUCNbRrag5EQ//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BH//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BH//EABkQAAIDAQAAAAAAAAAAAAAAAAABECExMv/aAAgBAQAGPwJ2dGjoxQ5//8QAHBAAAgEFAQAAAAAAAAAAAAAAAAERECExQVFh/9oACAEBAAE/IWzmzxSudReHAnohr0QlZwLSP//aAAwDAQACAAMAAAAQsM8A/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPxAf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPxAf/8QAHRAAAgIBBQAAAAAAAAAAAAAAAAERIUExUWGBwf/aAAgBAQABPxCy0WS6sa8ysQlIpTH3gbnNuReuEdU67n//2Q=='); background-size: cover; display: block;"
  ></span>
  <picture>
          <source
              srcset="/static/0ddf2a7e87dcff38a4be115e3f9c4795/7c297/matrix.webp 180w,
/static/0ddf2a7e87dcff38a4be115e3f9c4795/33ecc/matrix.webp 360w,
/static/0ddf2a7e87dcff38a4be115e3f9c4795/df77d/matrix.webp 720w,
/static/0ddf2a7e87dcff38a4be115e3f9c4795/5c666/matrix.webp 1080w,
/static/0ddf2a7e87dcff38a4be115e3f9c4795/95f20/matrix.webp 1440w"
              sizes="(max-width: 720px) 100vw, 720px"
              type="image/webp"
            />
          <source
            srcset="/static/0ddf2a7e87dcff38a4be115e3f9c4795/98e5d/matrix.jpg 180w,
/static/0ddf2a7e87dcff38a4be115e3f9c4795/543cd/matrix.jpg 360w,
/static/0ddf2a7e87dcff38a4be115e3f9c4795/20801/matrix.jpg 720w,
/static/0ddf2a7e87dcff38a4be115e3f9c4795/b37e7/matrix.jpg 1080w,
/static/0ddf2a7e87dcff38a4be115e3f9c4795/33266/matrix.jpg 1440w"
            sizes="(max-width: 720px) 100vw, 720px"
            type="image/jpeg"
          />
          <img
            class="gatsby-resp-image-image"
            src="/static/0ddf2a7e87dcff38a4be115e3f9c4795/20801/matrix.jpg"
            alt="matrix"
            title="matrix"
            loading="lazy"
            decoding="async"
            style="width:100%;height:100%;margin:0;vertical-align:middle;position:absolute;top:0;left:0;"
          />
        </picture>
    </span></div></p>
<p>First of all, there are four different numeral arrangements. There’s one quite
similar to the Stowa Antea with all twelve numerals. There’s one like the Lange
and Tangente that has just even numbers. There’s also one with the cardinal
numerals, and another with only twelve and six. There are also four different
typographic variations, from wide to tall.</p>
<p>Turn your wrist away, and the numbers shrink into straight markers. Look at the
watch again, and the numbers reappear.</p>
<div class="image-margin"><div class="embed-container shadow-image" style="padding-bottom:75.00%"><iframe src="https://player.vimeo.com/video/761708937?background=1&amp;h=1ae785098e" frameBorder="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="" title="vimeo video"></iframe></div></div>
<p>Turning the digital crown morphs the text in a smooth continuous animation. Let
go, and the text will snap to one of four settings. Quite a party trick, right?</p>
<div class="image-margin"><div class="embed-container shadow-image" style="padding-bottom:75.00%"><iframe src="https://player.vimeo.com/video/761708957?background=1&amp;h=6da7117f6a" frameBorder="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="" title="vimeo video"></iframe></div></div>
<p>Well, there’s more to it than meets the eye. This trick is showing off something
quite special that Apple unveiled at WWDC this year — the
<a href="https://developer.apple.com/videos/play/wwdc2022/110381/">expanded San Francisco font family</a>.
Apple <a href="https://www.arun.is/blog/custom-typefaces/">custom made the font</a> and
applied it to nearly all their products. Previously it came in a limited set of
styles and weights. Now, both weight and width are variable. So, if a particular
weight or width isn’t just right, you can choose a custom number that sits
between one of the predetermined options.</p>
<div class="image-margin"><div class="embed-container shadow-image" style="padding-bottom:100.00%"><iframe src="https://player.vimeo.com/video/755381460?background=1&amp;h=68d5ce1891" frameBorder="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="" title="vimeo video"></iframe></div></div>
<p>That’s the technology powering the morphing numerals on this face. So, while it
is celebrating the history of Bauhaus-inspired dials, the Metropolitan face is
also celebrating the flexibility of Apple’s typeface.</p>
<p>Therefore, could it be that the name Metropolitan is a subtle nod to San
Francisco, the city so near and dear to Apple’s heart?</p>
<hr/>
<ol><li><span id="footnote_1"><a href="https://www.stowa.de/en/Antea/"><i>Stowa Antea</i></a> · Stowa<!-- --> <a href="#1">↩︎</a></span></li><li><span id="footnote_2"><a href="https://www.watch-wiki.net/doku.php?id=nomos"><i>Nomos</i></a> · Watch Wiki<!-- --> <a href="#2">↩︎</a></span></li></ol>
<hr/>
<p>Thanks to Q for reading drafts of this.</p></div><div class="p-24 space-y-24 bg-card-tertiary"><h2 class="darkmode-text heading-4">Subscribe to the newsletter</h2><hr class="border-black dark:border-white opacity-20 h-2 border-t-2 w-32"/><div class="mx-auto space-y-16 max-w-720"><form><div class="flex flex-col space-y-24 512:space-y-0 512:space-x-24 512:flex-row"><input class="text-5 flex-grow px-16 bg-white dark:bg-dark-gray darkmode-text" style="height:39px" name="email" type="email" placeholder="Email"/><button class="px-16 py-8 heading-5 rounded-4 link-animate hover:opacity-50 border-2 bg-dark-gray dark:bg-white border-transparent text-white dark:text-black">Subscribe</button></div></form></div></div></div></div><footer class="px-16 py-24 512:px-32 512:py-32 bg-red"><div class="grid grid-cols-1 mx-auto space-y-24 512:space-x-24 512:space-y-0 max-w-720 512:grid-cols-2"><ol class="grid grid-cols-2 space-y-16 list-none auto-rows-min"><div class="col-span-2"><hr class="border-white dark:border-black opacity-20 h-2 border-t-2 w-32"/></div><li><a class="link-animate block heading-5 hover:opacity-50 text-white dark:text-black" href="/">Home</a></li><li><a class="link-animate block heading-5 hover:opacity-50 text-white dark:text-black" href="/blog/">Blog</a></li><li><a class="link-animate block heading-5 hover:opacity-50 text-white dark:text-black" href="/subscribe/">Newsletter</a></li><li><a class="link-animate block heading-5 hover:opacity-50 text-white dark:text-black" href="/contact/">Contact</a></li><li><a class="link-animate block heading-5 hover:opacity-50 text-white dark:text-black" href="/rss.xml">RSS</a></li></ol><ol class="grid grid-cols-2 space-y-16 list-none auto-rows-min"><div class="col-span-2"><hr class="border-white dark:border-black opacity-20 h-2 border-t-2 w-32"/></div><li><a target="_blank" href="http://dribbble.com/zhenpixels" class="link-animate block heading-5 hover:opacity-50 text-white dark:text-black">Dribbble ↗</a></li><li><a target="_blank" href="https://github.com/arun-is" class="link-animate block heading-5 hover:opacity-50 text-white dark:text-black">GitHub ↗</a></li><li><a target="_blank" href="https://www.instagram.com/zhenpixels/" class="link-animate block heading-5 hover:opacity-50 text-white dark:text-black">Instagram ↗</a></li><li><a target="_blank" href="https://www.linkedin.com/in/arunve/" class="link-animate block heading-5 hover:opacity-50 text-white dark:text-black">LinkedIn ↗</a></li><li><a target="_blank" href="https://twitter.com/zhenpixels" class="link-animate block heading-5 hover:opacity-50 text-white dark:text-black">Twitter ↗</a></li></ol></div></footer></div></div><div id="gatsby-announcer" style="position:absolute;top:0;width:1px;height:1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);white-space:nowrap;border:0" aria-live="assertive" aria-atomic="true"></div></div><script>
  
  
  if(true) {
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  }
  if (typeof ga === "function") {
    ga('create', 'UA-63028890-1', 'auto', {});
      
      
      
      
      
      }</script><script id="gatsby-script-loader">/*<![CDATA[*/window.pagePath="/blog/apple-metropolitan-face/";window.___webpackCompilationHash="74127ce35b16e76af958";/*]]>*/</script><script id="gatsby-chunk-mapping">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</script><script src="/polyfill-283cdf0e7ded829ba374.js" nomodule=""></script><script src="/app-7723b3960f68a46051c8.js" async=""></script><script src="/framework-7094cddafbfeca245973.js" async=""></script><script src="/webpack-runtime-29da2cb8a5b36ffd5eee.js" async=""></script></body></html>